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Microsoft Word provides several ways to create fractions, whether you need them for mathematical documents, academic work, or professional reports. You can type fractions manually, use the built-in AutoFormat feature, insert special fraction symbols, or use the equation editor for more complex expressions. Each method has its advantages,
depending on how precise or customizable you need the fraction to be. Here is how to make a fraction in Word. Using AutoFormat for Common Fractions Microsoft Word automatically converts certain commonly used fractions into formatted versions. When you type basic fractions like 1/2, 1/4, or 3/4, Word will automatically change them into proper
fraction symbols (e.g., 2, Y4, ¥%2). This feature is enabled by default in most versions of Word. However, it only works for a limited set of fractions. If AutoFormat does not work, you can enable it: Click on File, then Options (or Word Options in older versions). Select Proofing, then click on AutoCorrect Options. Go to the AutoFormat As You Type tab.
Check the box next to Fractions (1/2) with fraction character (2). Using Superscript and Subscript for Custom Fractions For fractions that are not automatically formatted, you can manually format the numerator and denominator using superscript and subscript: Type the fraction in the form of 1/3 or 5/8. Highlight the numerator (the number before
the slash). Click on Font (or press Ctrl + D) and check Superscript, then click OK. Highlight the denominator (the number after the slash). Go back to Font and check Subscript, then click OK. This method gives a fraction-like appearance but does not align the numbers perfectly. Inserting Special Fraction Symbols Word includes some preformatted
fraction characters that you can insert: Click on the Insert tab. Select Symbol, then click More Symbols. In the Subset dropdown menu, select Number Forms. Choose a fraction from the list (e.g., %, ¥, 78) and click Insert. These symbols work well for simple fractions but do not allow customization for uncommon fractions. Using the Equation Editor
for Complex Fractions For precise formatting, especially in mathematical documents, the Equation Editor is the best option: Go to the Insert tab and click on Equation (or press Alt + = on your keyboard). Click on Fraction in the Equation toolbar. Choose a fraction style, such as Stacked Fraction or Linear Fraction. Enter the numerator and
denominator in the provided boxes. This method is ideal for algebraic expressions and ensures proper alignment and readability. Also Read: How To Install Downlights Call Us: (330) 490-7185 Call Us: (330) 490-7185 You can automatically format a common fraction using AutoCorrect, or open the Symbols or Character Viewer to pick a fraction to
insert. The Equation tool in Word will also let you choose a fraction style and enter specific numerators and denominators. If you're creating a school paper, financial report, or another document where you need a fraction, it's easy to write one in a Microsoft Word doc. In fact, you have a few options for inserting fractions in Word, including using
AutoCorrect and inserting symbols and equations. Write a Fraction Using AutoCorrect Microsoft Word on both Windows and Mac gives you an option to automatically change common fractions to their symbols like one half and one quarter. Once you enable the AutoCorrect option, simply type the numbers with a forward slash between and you'll see
the fraction convert. Windows On Windows, open Word and select File > Options. Choose "Proofing" on the left and click "AutoCorrect Options" on the right. Select the AutoFormat As You Type tab and check the box for Fractions With Fraction Character. You can also see an example of how the transformation will look. Mac To enable AutoCorrect on
a Mac computer, open Word and select Word > Preferences from the menu bar. Then, choose "AutoCorrect." Select the AutoFormat As You Type tab and check the box for Fractions With Fraction Character. Like on Windows, you can also see an example of the converted fraction. Once you enable the AutoCorrect feature for fractions you can type
something like 1/2 and have it change to a fraction symbol automatically. Because the above AutoCorrect feature only works for common fractions, you can use the symbols in Word on Windows or the special characters on Mac for less common ones like two-thirds or three-fifths. Windows On a Windows computer, place your cursor where you want
the fraction in your Word document and go to the Insert tab. Open the Symbols drop-down menu and select "More Symbols." In the Symbol window, go to the Symbols tab and pick "Number Forms" in the Subset drop-down list. You'll then see several uncommon fractions in the section beneath. Double-click the fraction or select it and click "Insert" to
place it in your document. Click "Close" to close the Symbol window when you finish. Mac The symbols in Word on Mac don't currently include the Number Forms option. But you can use the Character Viewer or emoji keyboard on Mac to insert uncommon fractions easily. Press Command+Control+Space, use the globe key on your keyboard, or select
Edit > Emoji & Symbols in the menu bar to open the viewer. Enter "Fraction" into the search box at the top of the pop-up window. You'll then see many fractions to pick from. Either click the one you want to place in your cursor's position or drag the fraction into your Word document where you want it. If neither the AutoCorrect options nor the
symbols and characters have the fraction you need, you can insert an equation. This feature works the same in Word on both Windows and Mac. Head to the Insert tab and select "Equation" in the Symbols section of the ribbon. Either click the button itself or choose "Insert New Equation" in the drop-down menu. When the equation editor displays in
your document, select the Equation tab that shows up with it. Open the Fraction drop-down box and pick a style at the top from the four options. After the fraction style appears in the equation editor, select each square to enter the numerator and denominator you need. You can then use the arrow on the right side of the equation editor to change its
alignment in the document or move it inline with your text. Inserting fractions in Microsoft Word is easy once you know about the three methods above. For more, look at how to format superscript or subscript text in Word. When referring to mathematical solutions for financial reports, or recipes in Microsoft Word, fractions are the most common
option. Now, you can easily type 1/2 and be satisfied with the larger numbers, but what if you want something more polished and professional? That’s where fractions come into play, so instead of 1/2, it would be ¥2.The question is, then, how to automatically format fractions in Word without doing it manually. Well, if you’re using the latest version of
Microsoft Word, chances are you’re fine because the automatic formatting of fractions is set to default.Writing fractions in Microsoft Word is easier than you might think. If you want to learn how then take the time to follow the solutions explained here.Write fractions using AutoCorrectInsert fractions by means of symbolsCreate fractions with an
equationl] Write fractions using AutoCorrectThe latest version of Microsoft Word on both Windows and Mac is capable of automatically changing common fractions to their respective symbols. Once the AutoCorrect feature is enabled, all you have to do is type the numbers with a forward slash in the middle, then hit the Space key to see the
changes.To get this done on a Windows operating system, you must first open the Word application.After that, click on File, then select Options right after.Click on the Proofing category located on the left panel.Look for AutoCorrect Option and select it.Next, you must click the AutoFormat As You Type tab.Under the Replace as you type section,
please tick the box that reads, Fractions (1/2) with fraction character (Y2).Finally, click on the OK button to complete this task on a Windows computer.When it comes down to a Mac, you must open Microsoft Word.Then, please click on Word > Preferences via the menu bar.Select the option that reads, AutoCorrect.Click on the tab with the name,
AutoFormat As You Type.Finally, check the box with the text, Fractions With Fraction Character, and that’s it; you're done.2] Insert fractions by means of symbolsHere’s the thing, it is possible to write advanced fractions via the AutoCorrect function. At least, it is not possible at the time of writing. You will have to use Special Characters and
Letters.3] Create fractions with an equationIf the above methods are not good enough for you, then using equations is a great way to write fractions. For that you will have to use the Equation Mode in Word.READ: How to display Numbers as Fractions in ExcelHow do you put fractions in Word?Click in the area where you want to insert the fraction
symbol. From there, press the ATL + = buttons to add the Equation tool. Alternatively, you can navigate to the Insert tab, then select the Equation symbol via the Symbols group to reveal the equation gallery. Choose the fraction, and it will be added to the document.How to make a fraction on a keyboard?The standard method right now for typing
fractions on a keyboard in Word is to enter the numerator and the denominator separated by the / symbol. If the right feature is enabled in Word, then the tool should automatically transform the numbers into proper fractions. Creating fractions in Word 2019 may seem daunting, but it’s actually quite simple once you know the steps. In just a few
clicks, you’ll be able to insert fractions into your document, whether for a math assignment, recipe, or any other project that requires numerical precision. Here’s a quick rundown: Open Word 2019, navigate to the ‘Insert’ tab, click on ‘Equation’, and choose the fraction format you want. Then, just type in your numbers, and voila! You have a fraction
in your document. Before diving into the steps, it’s important to understand that Word 2019 offers two methods to create fractions - using the Equation tool or the Symbol tool. The following steps focus on using the Equation tool, which is more flexible and provides a professional look for your fractions. Start by opening a new or existing document in
Word 2019. Opening Word 2019 is the first step to anything you want to create in the program. Make sure you have the program installed on your computer and ready to go. Navigate to the ‘Insert’ tab on the top menu bar of Word 2019. The ‘Insert’ tab is where you’ll find all the options to add various elements to your document, including equations
and symbols. In the ‘Insert’ tab, find and click on the ‘Equation’ button. Clicking on ‘Equation’ will open a new menu where you can select from a variety of mathematical symbols and structures, including fractions. Select the fraction format you need from the drop-down menu that appears after clicking ‘Equation’. Word 2019 offers several fraction
structures, such as skewed, linear, or small. Choose the one that fits your needs. Type your numerator and denominator into the boxes provided in the fraction structure you chose. Make sure you click inside the boxes to type in your numbers, otherwise, the fraction won’t format correctly. After completing these steps, you’ll have a neatly formatted
fraction in your Word 2019 document. This adds a professional touch to your work and ensures that your numerical data is presented clearly. Use keyboard shortcuts to speed up the process - ‘Alt’ + ‘=" will quickly open the Equation tool. For simple fractions like 1/2 or 3/4, Word 2019 may automatically format them for you as you type. If you're
using the same fraction multiple times, copy and paste it to save time. Customize the appearance of your fractions by changing the font size or style of the Equation tool. Remember to save your document frequently to avoid losing your work. Yes, the process for making fractions in Word 2019 on a Mac is similar to the one for Windows. Use the
‘Equation Tools’ design tab to adjust the alignment of your fractions. Yes, you can use the ‘Insert Symbol’ feature or type them out manually, but the Equation tool provides a more polished look. Click on the fraction to open the Equation tool, then click inside the numerator or denominator boxes to edit. Absolutely, the Equation tool in Word 2019
allows you to insert a wide range of mathematical equations and formats. Open Microsoft Word 2019 Go to the ‘Insert’ Tab Click on ‘Equation’ Choose the Fraction Format Type in Your Numbers Mastering the art of making fractions in Word 2019 is a valuable skill that can enhance the quality of your documents. Whether you’re a student, educator,
or professional, understanding how to properly insert and format fractions is essential for clear communication. With this guide, you now have the knowledge to create fractions with ease, using the robust tools available in Word 2019. Remember, practice makes perfect, so don’t hesitate to experiment with different fraction formats and customization
options to find what works best for your needs. As you grow more comfortable with the process, you’ll find that incorporating fractions into your work is a breeze, allowing you to present numerical data in a more professional and visually appealing manner. So, go ahead and give it a try - your documents will thank you! Matthew Burleigh has been
writing tech tutorials since 2008. His writing has appeared on dozens of different websites and been read over 50 million times. After receiving his Bachelor’s and Master’s degrees in Computer Science he spent several years working in IT management for small businesses. However, he now works full time writing content online and creating
websites. His main writing topics include iPhones, Microsoft Office, Google Apps, Android, and Photoshop, but he has also written about many other tech topics as well. Read his full bio here. The easiest way to make a fraction in Microsoft Word is to use the equation tool. The equation tool has a gallery that has lots of popular equation structures
including fractions (even mixed fraction). To make a fraction in Word, go to the Insert tab, in the Symbols group, click the drop-down arrow on the Equation button and select New Equation. Alternatively, just press Alt + ‘=" on your keyboard. In the Equation Tools Design tab that will appear, click the Fraction drop-down to select the desired structure
of fraction. This is just a brief summary of how to make a fraction in Word. For a more detailed step by step guide on this task, obey the following instructions with screenshots. Place the Insertion pointer at where you want to create the fraction.Press Alt + ‘=" on your keyboard to insert the new equation field. Alternatively, Go to the Insert tab. In the
Symbols group, click on the Equation button or click the drop-down arrow on the Equation button and select New Equation from the drop-down menu. As soon as you press Alt + ‘=’ or click on the new Equation button, Word will insert the field to contain the fraction and also introduce the Equation Tools Design tab. On the Equation Tools Design tab,
in the Structures group, click on the Fraction button. All the available Fraction structures will appear, select the one that best suit your needs. You'll get an empty fraction of the selected structure. Fill the empty boxes with the numbers or content of your fraction. To make an improper fraction, first type the whole number before the fraction. This is
how you may insert or create a fraction in Word. Aside from typing fractions in your Word document, the equation tool can help a lot especially if you are working on a project relating to math or science. With the equation tool, you can also insert any symbol that is not readily available on the keyboard like the division sign. The 1/2 writing style in
Word is often used in documents, while the strikethrough style is used in mathematical calculations. Below are detailed instructions for writing fractions in Word with different representation types. Instructions for writing fractions in Word in %2 style Write fractions in Word using automatic mode In AutoCorrect Word, there is an AutoFormat feature
with formats that automatically display when we enter certain data according to rules, including the fraction type %2. Step 1: First, access Word Options and then click on Proofing . Look to the side and click the AutoCorrect Options button . Step 2: Next, click on AutoFormat and then look down and select Fractions (1/2) with fraction character (%2) .
Step 3: Continue to click on the AutoFormat as you Type tab and then select Fractions (1/2) with fraction character (Y2 ). Then click OK to save those settings. Now try entering the fraction and it will be performed immediately. However, this method only applies to a fraction. We will need to rely on the fast typing feature as shown below. As a result,
we have obtained the fraction sequence as shown below symbolized by the / symbol. Insert fractions in Word using Symbol In the Symbol Word tool there is also a sequence of decimal characters for you to use. We convert to Number Forms to find decimal characters. The user will then see a series of decimal numbers for you to click to use. Write
fractions in Word using Character Map Step 1: First, open Character Map on your computer by entering it in the search bar on your computer. Step 2: Displaying the Character Map interface, we select Advanced view to expand the interface with more customizations. Now in the Search box, enter the keyword fraction and then click Search to search.
Step 3: Immediately after that, the user will see the series of fractions in the Character Map. Click on the fraction type you want to use, then click Copy and then copy it to the document . As a result, you will see the fraction displayed in the Word document as shown below. Instructions for writing fractions in Math Word style Method 1: Write fractions
using keyboard shortcuts in Word Step 1: Click at the position where you want to enter the fraction, then enter the formula eq f(3,4) . Note that behind eq you need to enter a new space to the fraction element. Step 2: Continue to highlight the formula and then press the key combination Ctrl + F9 . Immediately after that, the formula will display
additional curly braces as shown. Step 3: Highlight the entire formula and then press Shift + F9 . The formula will then convert to a fraction as shown below. In case pressing Shift + F9 does not create a fraction result, let's press the key combination Alt + F9 twice to create a fraction. Now the user performs the above operation to continue entering
fractions into his calculation. However, this method will only apply to cases where users enter Math or Chemistry formulas with simple fractions, without many complex expressions. You can use it with different versions of Word. If we need to present content with many different fractional expressions, we need to use the Equation tool on Word.
Method 2: Enter fractions in Word using Equation In the Equation tool, there are many different Math expressions, from simple to complex, including writing fractions. Users select the fraction writing style they want to use to enter Word content, then press the arrow keys to move to the numerator and denominator, enter the number and you're
done. For detailed instructions, readers can refer to the article How to insert Mathematical expressions in Word 2007. Method 3: Write fractions in Word with a brush From Word 2016 onwards, the Equation tool has Ink Equation added so users can directly write and draw the mathematical expressions they need to enter in Word. Then the math
formula drawing board will be displayed as shown below. Simply write the fraction you want to use and you'll see a preview above. If you write incorrectly, you can use the eraser tool below, or check the formula if you doubt the accuracy of your content. Detailed instructions on how to use the Ink Equation tool to write fractions and mathematical
expressions can be found in the article Instructions for inserting Mathematical formulas in Word 2016. So users have 3 different ways to enter fractions or mathematical expressions in Word. Each way will be suitable for each version of Word, as well as the simplicity or complexity of the fractional expression that needs to be entered in Word content.
AutoFormatting a fraction in Word is a simple process that can be completed in just a few steps. To start, type your fraction as you normally would, for example, “1/2”. Then, highlight the fraction and right-click to open the context menu. Select ‘Font’ from the menu, and in the Font dialog box, check the ‘Fraction’ box under the ‘Advanced’ tab. Click
‘OK’, and your fraction will be automatically formatted to look more professional and be easier to read. After completing this action, your fraction will be displayed in a smaller font size with the numerator slightly elevated above the denominator, resembling a traditional fraction format. This can make your document look more polished and improve
readability for your audience. Fractions are a fundamental part of many documents, whether it’s a recipe, a financial report, or a mathematical paper. However, typing fractions in Microsoft Word can often result in a less-than-ideal format, with the numbers appearing on the same baseline, making it difficult to read and understand. That’s where
AutoFormat comes in. AutoFormat is a feature in Word that automatically applies a specific style to your typed content based on the context, and yes, it works wonders with fractions too! But why is this topic important, and who needs to know about it? Well, think about it. If you’re a teacher preparing lesson plans, a student writing a report, or a
professional preparing a business document, you want your fractions to look correct and consistent. AutoFormatting fractions not only saves you the hassle of manually adjusting the font size and position of each part of the fraction, but it also ensures that your document maintains a level of professionalism that hand-typed fractions may lack. So, let’s
dive into the how-to and turn those plain-looking fractions into perfectly formatted ones! Before we dive into the steps, let’s understand what we’re aiming for. By following these steps, you'll be able to quickly and easily format fractions in Word so they appear as they would in a printed text or math book. This can be a real time saver and give your
documents a more professional appearance. Type your fraction in the document as you normally would. When you type your fraction, like 1/2, just type it as you would any other text. Make sure there’s no space between the numbers and the slash. Select the fraction by dragging your cursor over it. After you type your fraction, use your mouse to click
and drag over the fraction. This highlights it and shows Word that this is the text you want to format. Right-click on the highlighted fraction and select ‘Font’ from the menu. When you right-click on the selected fraction, a context menu will pop up. Look for the ‘Font’ option, which will open the Font dialog box where the magic happens. In the Font
dialog box, click the ‘Advanced’ tab and check the box next to ‘Fraction’ then click ‘OK’. Once you're in the ‘Advanced’ tab of the Font dialog box, you'll see a list of options. Find the one labeled ‘Fraction’ and click the checkbox next to it. This tells Word that you want to apply the fraction formatting to the selected text. Then, click ‘OK’ to apply the
change. BenefitExplanationImproved ReadabilityAutoFormatting fractions makes them easier to read and understand.Time-SavingIt’s much quicker than manually adjusting the font size and position for each fraction.Professional AppearanceDocuments look more polished and consistent with properly formatted fractions. DrawbackExplanationLimited
CustomizationAutoFormatting offers limited options for customization if you have specific formatting needs.Potential Formatting ErrorsThe feature may not always recognize fractions, leading to formatting errors.Dependence on SoftwareThis feature is specific to Microsoft Word, so it’s not helpful if you're using a different word processor. When
working with fractions in Word, it’s important to know that not all fractions will automatically AutoFormat. For instance, the more common fractions like 1/2 or 3/4 usually format without a hitch. But what about more complex fractions? Sometimes, Word might not recognize them, and you’ll have to apply the formatting manually. Don’t worry though,
it’s not rocket science, and once you get the hang of it, it’ll be a piece of cake! Another tip is to use the ‘Insert’ tab to insert preformatted fraction characters. This can be a great workaround if AutoFormat isn’t doing the trick. Additionally, if you're working with equations, consider using the ‘Equation’ tool in Word for even more control over your
fraction formatting. Oh, and let’s not forget about accessibility. Properly formatted fractions are not just about aesthetics; they also make your document more accessible to screen readers, which is crucial for users with visual impairments. So, by using AutoFormat, you’'re not only making your document look better, but you're also making it more
inclusive. That’s a win-win in my book! Type the Fraction Highlight the Fraction Open the Font Dialog Box Apply the Fraction Format If AutoFormat doesn’t work, try inserting a preformatted fraction character from the ‘Insert’ tab, or use the ‘Equation’ tool for more complex fractions. Yes, you can apply AutoFormat to multiple fractions at once by
highlighting them all before right-clicking and following the steps. Most common fractions will AutoFormat easily, but more complex or uncommon fractions may require manual formatting. AutoFormat provides a standard look for fractions, but you can manually adjust the font size and position if you need a specific style. AutoFormat for fractions is
available in most recent versions of Word, but it’s always a good idea to check your software’s capabilities if you're using an older version. AutoFormatting fractions in Word is a quick and easy way to enhance the professionalism and readability of your documents. Whether you’re a student, teacher, or professional, knowing how to use this feature
can save you time and frustration. Remember, while AutoFormat is a powerful tool, it’s not infallible, so it’s always good to know how to make manual adjustments when needed. Happy formatting, and may your fractions always be perfectly proportioned! Matthew Burleigh has been writing tech tutorials since 2008. His writing has appeared on
dozens of different websites and been read over 50 million times. After receiving his Bachelor’s and Master’s degrees in Computer Science he spent several years working in IT management for small businesses. However, he now works full time writing content online and creating websites. His main writing topics include iPhones, Microsoft Office,
Google Apps, Android, and Photoshop, but he has also written about many other tech topics as well. Read his full bio here.



